Webmaster Forum Logo Part 1 Webmaster Forum Logo Part 2
Webmaster Forum Logo Part 3
     
 
  :: Anmeldung

Benutzername:

Registrierung...

Passwort:

Passwort vergessen?

angemeldet bleiben


  
  :: Umfrage
Welche sozialen Netzwerke benutzt du regelmäßig?

 Facebook
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 73%
 keines
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 21%
 Google+
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 19%
 Twitter
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 13%
 Xing
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 6%
 schülerVZ
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 4%
 meinVZ
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 3%
 studiVZ
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 3%
 MySpace
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 2%
 LinkedIn
 Webmaster - WebspaceWebmaster - WebspaceWebmaster - Webspace 2%

 ges. 687 Stimmen
 
  :: Buttons

Valid XHTML 1.0 Transitional

Lieber Besucher, herzlich willkommen bei: WebmasterWork. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

jegi0605

Routinier

Dabei seit: 10.01.2011

Beiträge: 259

 

1 Zum Seitenanfang

Mittwoch, 16. März 2011, 19:18

Sony Erricson defekt !

Hallo ,

Irgendwie fehlt hier im Forum die Kategorie Handy , sollte man mal drüber nachdenken diese anzulegen ;)

Mein Sony Erricson Handy "Vivaz" lässt sich nicht mehr laden.
Kennt einer Zufällig die Adresse , wo man das Handy zur Reperatur hinschicken kann ?
Ist natürlich noch Garantie drauf. Habe auf der Homepage von Sony geschaut , werde aber nicht fündig.

Und wie lange dauert eine Reperatur heut zu tage ?

Gruß
Jens
 

Rinic

Tripel-As

Dabei seit: 15.11.2008

Beiträge: 218

 

2 Zum Seitenanfang

Mittwoch, 16. März 2011, 19:24

Hallo,

ich habe nachfolgende Kontaktdaten auf der Sony-Seite gefunden. Mail- Chat- und Telefonsupport, hier wirst Du sicher fündig.

http://www.sonyericsson.com/cws/common/contact?cc=de&lc=de
www.canyonbreed.de ein SelfMade Sci-Fi MMO

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Rinic« (16. März 2011, 19:24)

 

jegi0605

Routinier

Dabei seit: 10.01.2011

Beiträge: 259

 

3 Zum Seitenanfang

Mittwoch, 16. März 2011, 19:30

Hallo,

ich habe nachfolgende Kontaktdaten auf der Sony-Seite gefunden. Mail- Chat- und Telefonsupport, hier wirst Du sicher fündig.

http://www.sonyericsson.com/cws/common/contact?cc=de&lc=de


Danke Dir , die Seite hatte ich wohl übersehen.

Gruß
Jens
 

Robbi

Routinier

Dabei seit: 16.06.2008

Beiträge: 323

 

4 Zum Seitenanfang

Mittwoch, 16. März 2011, 19:36

Hallo,
die Kategorie "Handy" existiert bereits - sie befindet sich aber im Hardwareforum.

Du kannst auch zu einem Handygeschäft deiner Wahl gehen (die meisten unterstützen Sony Ericsson) und wenn die dortigen Angestellten das Problem nicht lösen können von dort aus kostenlos einsenden lassen. Du solltest natürlich deine Garantieunterlagen dabei haben, normalerweise wird zum Einsenden der Akku, die SIM-Karte und, wenn vorhanden, auch die Speicherkarte entfernt.

Als ich mein Handy einsenden lassen habe, hat der Prozess der Reparatur und der Rücksendung etwa 1 Monat in Anspruch genommen.

Grüße

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Robbi« (16. März 2011, 19:36)

 

Creature

Routinier

Dabei seit: 16.08.2010

Beiträge: 378

 

5 Zum Seitenanfang

Mittwoch, 16. März 2011, 20:17

wenn es sich nicht laden lässt, probiere doch mal ein anderes Akku (dazu brauchst du nur zu einem Shop gehen).

Das muss nicht gleich heißen dass das Handy defekt ist, das hört sich vielmehr nach Akkuproblem an.

Die Frage die ich mir stelle ist vielmehr, wo hast du gesucht dass du den Link (wie oben) nicht gefunden hast ^^
 

jegi0605

Routinier

Dabei seit: 10.01.2011

Beiträge: 259

 

6 Zum Seitenanfang

Mittwoch, 16. März 2011, 20:21

Nein , ist kein Akkuproblem , es hat sich der Anschluss von der Platine gelöst.

Gruß
Jens
 

J-W

König

Dabei seit: 29.11.2009

Beiträge: 767

 

7 Zum Seitenanfang

Mittwoch, 16. März 2011, 22:52

Zitat

Irgendwie fehlt hier im Forum die Kategorie Handy , sollte man mal drüber nachdenken diese anzulegen


Sehe ich anders.
Dies hier ist ein Webmaster-Forum und kein Forum für Handyprobleme.
Zum Thema Handy gibt es unzählige, spezielle und damit auch sinnvollere Foren für solche Themen (Handy-Faq zB). Dort gibt es schließlich auch kein Themen zu "Wie binde per PHP dynamisch Inhalte ein"
 

Ähnliche Themen